[Grok-dev] Re: Paris sprint final report: Plone on grok!
regebro at gmail.com
Sun Apr 27 17:42:34 EDT 2008
On Sun, Apr 27, 2008 at 10:46 PM, Martin Aspeli <optilude at gmx.net> wrote:
> Secondly, if you call this a "Portlet" you are basically redefining the
> vocabulary of portlets. I think it *may* make sense to have the base class
> for the assignment be called Portlet *if* other things are being made
> optional/inferred from it.
Yeah, that's the idea.
Lennart Regebro: Zope and Plone consulting.
+33 661 58 14 64
More information about the Grok-dev