[Zope] Heeeeeeeeeeeeelp (login problem) SOLVED!

Breuer, Yvon YBreuer@tee.toshiba.de
Wed, 24 Jul 2002 09:37:18 +0200

OK Tom, here it is:

Via the list I found out that I had no TCP/IP on my stack.
I understood that I needed a virtual NIC or a real NIC.
I looked all over to find myself a virtual NIC for Win98, but no result.
So, I installed a real NIC and I also changed some network settings.
For some reason, allthough I then already had TCP/IP on my stack, Zope =
couldn't seem to find my localhost. [?]
I uninstalled the NIC (+ drivers) and re=EFnstalled it in order to have =
a 'clean' (default) installation.
>From then on everything worked just fine!

Yvon Breuer

[Tom P]

Excellent!  Tell us what solved your problem, if you would.

[Breuer, Yvon]

I just wanted to thank everyone who helped me.
Not just me but also the people we're trying to help will be very =

I'll keep the list up to date when I've finished the main part of the
website for the St. John of God Hospital in Duayaw Nkwanta (Ghana). In =
to raise the funds we need for our current project, it's important that =
lot of people know what we're trying to achieve and how they too can =