[Zope] Re: deprecated products?

Mihamina Rakotomandimby mihamina.rakotomandimby at etu.univ-orleans.fr
Wed Oct 17 02:58:08 EDT 2007

Jaroslav Lukesh wrote:
> I use products from year 2000 at zope 2.9.4

You could have given a name...
Well, I am volunteer to test them one by one on a 2.10 or even a 3.x, 
but it's worth.

More information about the Zope mailing list